Citroen

ogłoszeniaceny używanychwiadomościdealerzyforumczęścilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Citroen C3 ) Coś "kradnie" prad - 0,48A poboru na postoju



 
postów na stronie: 10 20 50
   Forum CITROEN Forum Strona Główna -> ( Citroen C3 ) Elektryka/Elektronika/komunikaty.
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukaszo113

Czytelnik



Dołączył: 07 Lut 2019
Posty: 8
Skąd jesteś (miejscowość / region): Trzebinia
Posiadane auto: Citroen C3 1.1 mk1
Piwa: 0/0
Wysłany: Pią 08 Lut 2019, 09:48
Temat postu:

Coś "kradnie" prad - 0,48A poboru na postoju


Witajcie,
chciałem się przywitać - po raz pierwszy na forum Citroen.
Auto Citroen C3 1.1 2004r jako drugie w rodzinie od niedawna.
Już niestety duży problem - coś rozładowywuje aku.
Pobór przy wszystkich możliwych wyłączonych odbiornikach - 0,48 ( skacze od 0,48 do 0,53 )
Odpięte radio - to samo.
Dmuchawa wczoraj przestała działać
Jak otwieram drzwi - "zamigotają" dziwnie jak przy zwarciu - przez 1s diody na desce.
W BSM - nadtopiony bezpieczik spryskiwacza.
Po wymianie - zaraz spaliło nowy - całkiem wykręciło go i nadtopiło.
Przy wyciągniętym bezpieczniku spryskiwaczy - dalej choinka.
Przy wyciągniętym bezpieczniku dmuchawy i spryskiwaczy - nie migota nic.
Nie miałem opcji zmierzyć czy pobór prądu spadł bo mi Ojciec spalił wczoraj miernik - dziś sprawdzę Smile
Dodam ,że wypięcie wtyczki od dmuchawy pod kolumną kierownicy - nic nie zmienia - zatem wnioskuję ze nie ma zwarcia...
BSM do wymiany ?
Czy o tych samych numerach można wymienić 1:1 z innym ?
Powrót do góry
Pyotrek

Auto Maniak



Dołączył: 10 Kwi 2013
Posty: 1610
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Citroen C5 2.0HDI 2002
Piwa: 145/1
Wysłany: Pią 08 Lut 2019, 11:39
Temat postu:

Re: ( Citroen C3 ) Coś "kradnie" prad - 0,48A poboru na postoju


Ja bym przejrzał jeszcze opornik wentylatora jeśli nie działa, ewentualnie wiązki do przejrzenia, masy, wtyczki w BSI, możesz też spróbować wyjmować bezpieczniki w BSI i szukać czy coś się nie zmieni.

Ja bym jeszcze powypinał wtyczki z BSM i sprawdzał jakie są napięcia, bo miałem przypadek że zwarcie w instalacji ABS powodowało podawanie prądu na stacyjkę i wzbudzanie układów.

BSM musi mieć tylko ten sam numer lub wyższy o oznaczeniu np L02, można wtedy szukać L02 i trochę wyżej.
Powrót do góry
lukaszo113

Czytelnik



Dołączył: 07 Lut 2019
Posty: 8
Skąd jesteś (miejscowość / region): Trzebinia
Posiadane auto: Citroen C3 1.1 mk1
Piwa: 0/0
Wysłany: Pią 08 Lut 2019, 11:42
Temat postu:

Re: ( Citroen C3 ) Coś "kradnie" prad - 0,48A poboru na postoju


Kolego - opornik wentylatora w BSM ?
Właśnie jest OK - wymieniałem go na nowy
Dmuchawa jednak nie działa od przedwczoraj.
Dodam jeszcze jeden istotny fakt - dmuchawa wcześniej od jakiegoś czasu DZIAŁAŁA przy wyjętym kluczyku.
Mimo,że obecnie nie działa - jak jest wpięty bezpiecnzik - robi "choinkę" na desce....
Powrót do góry
lukaszo113

Czytelnik



Dołączył: 07 Lut 2019
Posty: 8
Skąd jesteś (miejscowość / region): Trzebinia
Posiadane auto: Citroen C3 1.1 mk1
Piwa: 0/0
Wysłany: Pią 08 Lut 2019, 11:55
Temat postu:

Re: ( Citroen C3 ) Coś "kradnie" prad - 0,48A poboru na postoju


aha i jeszcze jedno pytanie - zastanawia mnie fakt stopienia bezpiecznika od spryskiwacza w BSM.
I jego wpływu z bezpiecznikiem od dmuchawy.
Odłączenie obu - dopiero wprowadza "normalność" w elektryce samochodu.
Są na tym samym przekaźniku czy jak ?
Powrót do góry
Mostek123

Auto Maniak



Dołączył: 14 Sty 2017
Posty: 1328
Skąd jesteś (miejscowość / region): Mazowieckie
Posiadane auto: Citroen C5 III 2.0 HDI 2010
Piwa: 70/1
Wysłany: Pią 08 Lut 2019, 16:15
Temat postu:

Re: ( Citroen C3 ) Coś "kradnie" prad - 0,48A poboru na postoju


Jak bezpiecznik wywala od dmuchawy to najprawdopodobniej dmuchawa spalona i wcześniej nie było przypadkiem dziwne odgłosy pracy silniczka od dmuchawy?
A od spryskiwaczy sprawdziłbym silniczek od spryskiwaczy, a najlepiej odłączyć całkiem od silniczka spryskiwaczy i wtedy wstawić bezpiecznik co będzie wiadomo gdzie i co zwarcie powoduje.
To samo zrób odłączając zasilanie od dmuchawy, a potem wstaw bezpiecznik i jak tutaj bezpiecznik wywali to świadczy o usterce instalacji, a jak nie to wina silniczka dmuchawy.

Tyle, że trochę nie zrozumiane cały opis, no chyba, że rzeczywiście masz problem z instalacją aniżeli wadliwe wspomniane silniczki od spryskiwaczy i dmuchawy, bo działają dopiero po włączeniu zapłonu i na postoju nie powinien pobierać zasilania bez włączonego zapłonu.
_________________
http://citroen.auto.com.pl/forum/regulamin.php
Regulamin to nie wróg, a przyjaciel który uchroni Ciebie przed kwarantanną.


Ostatnio zmieniony przez Mostek123 dnia Pią 08 Lut 2019, 16:23, w całości zmieniany 1 raz
Powrót do góry
Reklama








Wysłany: Pią 08 Lut 2019, 16:15
Temat postu:

reklama


Powrót do góry
lukaszo113

Czytelnik



Dołączył: 07 Lut 2019
Posty: 8
Skąd jesteś (miejscowość / region): Trzebinia
Posiadane auto: Citroen C3 1.1 mk1
Piwa: 0/0
Wysłany: Pią 08 Lut 2019, 16:21
Temat postu:

Re: ( Citroen C3 ) Coś "kradnie" prad - 0,48A poboru na postoju


jasne - co do silniczka spryskiwaczy 100% racja i tak sprawdzę - bo on niego bezpiecznik paliło.
Co do bezpiecznika "wichury" - nie paliło go nigdy.
Żona jadać dwa dni temu stwierdziła ,że włączyła dmuchawę na poziom "1" - coś świsło tylko i nie zadmuchała nawet.
Czyli pewnie się zjarała....
Da się ja jakoś sprawdzić na krótko bez wyciągania ?
Mnie to dziwi - dlaczego dopiero jak wyciągnę oba bezpieczniki tz. nadmuchu i spryskiwaczy - instalacja odzyskuje normalność. Jak zostawię w dowolnej konfiguracji - których z nich - świruje.
Zbieg okoliczności awarii tych dwóch rzeczy na raz ?
Czy BSM z racji ,że bezpiecnziki są obok siebie ?
Powrót do góry
Mostek123

Auto Maniak



Dołączył: 14 Sty 2017
Posty: 1328
Skąd jesteś (miejscowość / region): Mazowieckie
Posiadane auto: Citroen C5 III 2.0 HDI 2010
Piwa: 70/1
Wysłany: Pią 08 Lut 2019, 16:25
Temat postu:

Re: ( Citroen C3 ) Coś "kradnie" prad - 0,48A poboru na postoju


To odłącz od nich zasilanie czyli wyjmij kostki od tych silniczków i wtedy sprawdź.
_________________
http://citroen.auto.com.pl/forum/regulamin.php
Regulamin to nie wróg, a przyjaciel który uchroni Ciebie przed kwarantanną.
Powrót do góry
lukaszo113

Czytelnik



Dołączył: 07 Lut 2019
Posty: 8
Skąd jesteś (miejscowość / region): Trzebinia
Posiadane auto: Citroen C3 1.1 mk1
Piwa: 0/0
Wysłany: Pią 08 Lut 2019, 20:09
Temat postu:

Re: ( Citroen C3 ) Coś "kradnie" prad - 0,48A poboru na postoju


no to tak.
Wypięty bezpiecznik od dmuchawy oraz spryskiwaczy : pobór 0,05A Smile
Wpiety byle jaki z nich lub oboje - 0,48A
Dodatkowo taki numer: wpięty bezpiecznik spryskiwaczy ( a wypięty nawiewu ) - spryskiwacze nie działaja ale działa.........NAWIEW bez kluczyka nawet Smile
Wpięty bezpiecznik nawiewu a wypięty spryskiwaczy - nie działa nic z tych rzeczy Smile
Oczywiście pobór 0,48A bez obciążenia.
Dla testu odpięta wtyczka od dmuchawy - także pobór 0.48A

Wniosek - zwarcie na BSM między sąsiadującymi gniazdami bezpieczników?
Powrót do góry
Pyotrek

Auto Maniak



Dołączył: 10 Kwi 2013
Posty: 1610
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Citroen C5 2.0HDI 2002
Piwa: 145/1
Wysłany: Sob 09 Lut 2019, 01:25
Temat postu:

Re: ( Citroen C3 ) Coś "kradnie" prad - 0,48A poboru na postoju


lukaszo113 napisał:


Wniosek - zwarcie na BSM między sąsiadującymi gniazdami bezpieczników?


A może jakieś zwarcie w instalacji?
Powrót do góry
lukaszo113

Czytelnik



Dołączył: 07 Lut 2019
Posty: 8
Skąd jesteś (miejscowość / region): Trzebinia
Posiadane auto: Citroen C3 1.1 mk1
Piwa: 0/0
Wysłany: Sob 09 Lut 2019, 12:40
Temat postu:

Re: ( Citroen C3 ) Coś "kradnie" prad - 0,48A poboru na postoju


wiatraka lub pompki ?
Powrót do góry
Mostek123

Auto Maniak



Dołączył: 14 Sty 2017
Posty: 1328
Skąd jesteś (miejscowość / region): Mazowieckie
Posiadane auto: Citroen C5 III 2.0 HDI 2010
Piwa: 70/1
Wysłany: Sob 09 Lut 2019, 23:22
Temat postu:

Re: ( Citroen C3 ) Coś "kradnie" prad - 0,48A poboru na postoju


Cytat:
wiatraka lub pompki ?
A co kolega Pyotrek grzebie coś w Twoim aucie???, że w ten sposób pytasz.

Skoro nawiew działa bez włączone zapłonu to najwyraźniej jest problem po stronie nawiewu czyli jednym słowem, napięcie jest bezpośrednie idące do nawiewu, bo w innym sensie nie ma prawa chodzić bez włączonego zapłonu co zostaje pytanie: Czy była jakaś integracja w instalacji podłączając inne rzeczy?
Rada;
Skoro do tej pory nie wykryłeś usterki to podjedź do elektryka i niech przejrzy, pomierzy i naprawi, bo jak tak dalej będzie to spalisz auto i wtedy będzie po zawodach.
_________________
http://citroen.auto.com.pl/forum/regulamin.php
Regulamin to nie wróg, a przyjaciel który uchroni Ciebie przed kwarantanną.
Powrót do góry
lukaszo113

Czytelnik



Dołączył: 07 Lut 2019
Posty: 8
Skąd jesteś (miejscowość / region): Trzebinia
Posiadane auto: Citroen C3 1.1 mk1
Piwa: 0/0
Wysłany: Wto 26 Lut 2019, 09:06
Temat postu:

Re: ( Citroen C3 ) Coś "kradnie" prad - 0,48A poboru na postoju


Mostek123 - dzięki za takie porady. To ,że pytam na tym forum to nie oznaka ,że mam dwie lewe łapy i nie umiem operować podstawami miernika - tylko szukam porady wśród ludzi co mieli ten problem i go rozwiązali - po to jest forum ?? Czy może pomyliłem strony ?
A to ,że mija tyle i tyle czasu to nikogo rzecz - jak mi się podoba to będę go naprawiał do zimy - właśnie pomału aby go nie spalić głupotą czy ten niewiedzą.

"Skoro nawiew działa bez włączone zapłonu to najwyraźniej jest problem po stronie nawiewu czyli jednym słowem, napięcie jest bezpośrednie idące do nawiewu, bo w innym sensie nie ma prawa chodzić bez włączonego zapłonu co zostaje pytanie: Czy była jakaś integracja w instalacji podłączając inne rzeczy?"

Nie, nie była. Oczywiście to nie jest wina nawiewu bo nie ma w tym logiki....
Powrót do góry
lukaszo113

Czytelnik



Dołączył: 07 Lut 2019
Posty: 8
Skąd jesteś (miejscowość / region): Trzebinia
Posiadane auto: Citroen C3 1.1 mk1
Piwa: 0/0
Wysłany: Wto 26 Lut 2019, 09:13
Temat postu:

Re: ( Citroen C3 ) Coś "kradnie" prad - 0,48A poboru na postoju


Problem : Coś kradnie prąd - po 2 dniach aku rozładowany.
Początkowo działa nawiew bez kluczyka.
"Choinka" na desce po otwarciu drzwi - przez 1s.
Nie działa spryskiwacz.

Po otwarciu BSM - nadtopiony bezpiecznik od spryskiwaczy.
Po wypięciu bezpiecznika od spryskiwaczy - dalej kradnie.
Po wypięciu bezpiecznika od nadmuchu - dalej kradnie.
Po wypięciu obu - brak lewego poboru , brak "choinki.
Wniosek - zwarcie na BSM pomiędzy tymi sąsiednimi bezpiecznikami. Optycznie - niewiele widać zmian.

Po wymienia BSM "nowy używany" - problem rozwiązany.
Pamiętajcie aby dobrać dokładnie taki sam kod łącznie z literką ( lub model wyższy )
Wymiana plug & play - dwa zaczepy od dołu aby wyciągnąć BSM - w C3 - krótka wiązka - cierpliwości.
Jeśli mógłbym w czymś pomóc - zapraszam gg: 3052318
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum CITROEN Forum Strona Główna -> ( Citroen C3 ) Elektryka/Elektronika/komunikaty. Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Citroen C3 »

Opinie o samochodach Citroen C3 - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Citroen C3 ) Elektryka/Elektronika/komunikaty.


Citroen

Inny

31 900

2015r.

82 840 km

małopolskie

Citroen

Berlingo

45 498

2016r.

133 082 km

podkarpackie

Citroen

C4

46 900

2016r.

138 245 km

małopolskie

Citroen

DS4

44 900

2012r.

130 735 km

małopolskie

Citroen

Berlingo

18 900

2008r.

160 000 km

wielkopolskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2019 Created by idealneT and OM System